Erste Schritte

Die ersten Schritte waren schon recht erfolgreich, ich sehe zumindest schon mal den Standard-Startbildschirm. Vorher musste ich noch meinen Server auf den aktuellen Stand bringen da das Framework PHP 5.2.4. oder höher erfordert. Der Server hatte noch was mit 5.0.X, schäm….

Das hat ganz schön Zeit gekostet so dass ich mit dem Ausprobieren leider noch nicht viel weiter gekommen bin.

Leider hat sich mit Erscheinen der Version 1.8.1. auch einiges geändert das im Buch noch nicht besprochen wurde, obwohl das erst vor ein paar Monaten rausgekommen ist.

Die Kommentarfunktion ist geschlossen.